<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Кабель КГПЭПнг-FRHF 52х1 | 0 цена за метр | характеристики | применение | диаметр и вес</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=0"><meta data-n-head="ssr" name="theme-color" content="#000"><meta data-n-head="ssr" name="msapplication-navbutton-color" content="#000"><meta data-n-head="ssr" data-hid="msapplication-TileColor" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" data-hid="msapplication-TileImage" name="msapplication-TileImage" content="mstile-150x150.png"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="#000"><meta data-n-head="ssr" name="yandex-verification" content="c6ff07923fbe95b2"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Кабель Онлайн"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="/og_image_default.png"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Кабель КГПЭПнг-FRHF 52х1 | 0 цена за метр | характеристики | применение | диаметр и вес"><meta data-n-head="ssr" data-hid="description" name="description" content="Поможем купить КГПЭПнг-FRHF 52х1 | 0 из наличия или у производителя | найти завод кабеля КГПЭПнг-FRHF 52х1 | 0 и узнать цену | Подробные характеристики | конструкция и применение"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Поможем купить КГПЭПнг-FRHF 52х1 | 0 из наличия или у производителя | найти завод кабеля КГПЭПнг-FRHF 52х1 | 0 и узнать цену | Подробные характеристики | конструкция и применение"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://xn--80acmri6h.xn--80asehdb/catalog/prochee/kgpepng-frhf/kgpepng-frhf-52kh1-0/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.svg"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="48x48" href="/android-chrome-48x48.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="16x16" href="/favicon.ico"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" href="https://mc.yandex.ru/metrika/tag.js" rel="preload" as="script"><script data-n-head="ssr" src="/js/jquery-3.5.1.min.js"></script><script data-n-head="ssr" src="//www.googletagmanager.com/gtm.js?id=GTM-WHF5899&amp;l=dataLayer" async></script><link rel="preload" href="/_nuxt/12a3aff.js" as="script"><link rel="preload" href="/_nuxt/d310038.js" as="script"><link rel="preload" href="/_nuxt/470a52a.js" as="script"><link rel="preload" href="/_nuxt/493ec23.js" as="script"><link rel="preload" href="/_nuxt/4b80074.js" as="script"><style data-vue-ssr-id="71f83a6d:0 32df6d42:0 03b66408:0 bc64fce0:0 677657cc:0 70bc6535:0 3d5578c8:0 7589c643:0 670181d6:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHF5899&l=dataLayer" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><div data-v-48233450><div class="loader-bg" style="display:none;" data-v-48233450 data-v-48233450><div class="loader" data-v-48233450><div class="ball one" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball two" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball three" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball four" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball five" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball six" data-v-48233450><div class="inner" data-v-48233450></div></div> <div class="ball center" data-v-48233450><div class="inner" data-v-48233450></div></div></div></div></div><div id="__layout"><div data-v-dc9ad4aa><a target="_blank" data-v-76d8f91c data-v-dc9ad4aa><div class="online-orders__banner container-fluid justify-content-center" style="height:55px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-76d8f91c><div data-v-76d8f91c><img alt="" title="" data-src="" class="img-fluid locked" data-v-76d8f91c></div></div></a> <header class="header" data-v-dc9ad4aa><div class="header-top" data-v-dc9ad4aa><div class="container" data-v-dc9ad4aa><div class="row justify-content-between margin-left-right-zero" data-v-dc9ad4aa><div class="col-12 col-xl-2 col-lg-3 d-flex align-items-center justify-content-center mb-3 mb-lg-0" data-v-dc9ad4aa><a href="/" class="header-top__logo nuxt-link-active" data-v-dc9ad4aa><img data-src="/_nuxt/img/d4da9ff.webp" type="image/webp" alt="Логотип Кабель.Онлайн" width="230" height="38" data-v-dc9ad4aa></a></div> <div class="col-12 col-xl-8 col-lg-6" data-v-dc9ad4aa><form class="header-top__search d-sm-flex" data-v-dc9ad4aa><div class="d-flex justify-content-between mb-3 mb-lg-0" data-v-dc9ad4aa><div class="header-top__burger mr-sm-2" data-v-dc9ad4aa><div class="header-top__burger-btn" data-v-dc9ad4aa><span data-v-dc9ad4aa></span></div> <div class="header-top__hidden-menu" data-v-dc9ad4aa><ul data-v-dc9ad4aa><li data-v-dc9ad4aa><a href="/o-proekte/" data-v-dc9ad4aa>О проекте</a></li> <li data-v-dc9ad4aa><a href="/pomoshch/" data-v-dc9ad4aa>Помощь</a></li> <li data-v-dc9ad4aa><a href="/kontakty/" data-v-dc9ad4aa>Контакты</a></li> <li data-v-dc9ad4aa><a href="/blog/" data-v-dc9ad4aa>Блог</a></li> <li data-v-dc9ad4aa><a href="/banners/" data-v-dc9ad4aa>Купить баннер</a></li></ul></div></div> <div class="header-top__search-type nav-item dropdown" data-v-dc9ad4aa><li class="nav-item b-nav-dropdown dropdown nav-link" data-v-dc9ad4aa><a role="button" aria-haspopup="true" aria-expanded="false" href="#" target="_self" class="nav-link dropdown-toggle"><span>Наличие кабеля</span></a><ul tabindex="-1" class="dropdown-menu"><li role="presentation" data-v-dc9ad4aa><a role="menuitem" href="/kabel/" target="_self" class="dropdown-item"><span data-v-dc9ad4aa>Наличие кабеля</span></a></li><li role="presentation" data-v-dc9ad4aa><a role="menuitem" href="/mufty/" target="_self" class="dropdown-item"><span data-v-dc9ad4aa>Наличие муфт</span></a></li><li role="presentation" data-v-dc9ad4aa><a role="menuitem" href="/proizvoditeli-kabel/" target="_self" class="dropdown-item"><span data-v-dc9ad4aa>Производители кабеля</span></a></li><li role="presentation" data-v-dc9ad4aa><a role="menuitem" href="/proizvoditeli-muft/" target="_self" class="dropdown-item"><span data-v-dc9ad4aa>Производители муфт</span></a></li></ul></li></div></div> <div class="header-top__search-panel d-flex justify-content-between" data-v-dc9ad4aa><div class="position-relative" data-v-dc9ad4aa><input type="text" name="search" autocomplete="off" placeholder="Введите маркоразмер" value="" data-v-dc9ad4aa> <span class="clear-search icons icons--cross" data-v-dc9ad4aa></span></div> <button type="submit" class="co-btn main-search-btn" data-v-dc9ad4aa><span class="icons icons--search-logo" data-v-dc9ad4aa></span></button></div></form></div> <div class="col-12 col-xl-2 col-lg-3" data-v-dc9ad4aa><div class="header-top__personal" data-v-dc9ad4aa><div class="header-top__usermodal-dialog modal-lg modal-dialog-centered modal-authorization mt-3 mb-1 mt-sm-0 mb-lg-0" data-v-dc9ad4aa><a href="#" id="enter" class="colorful-hover" data-v-dc9ad4aa>Вход</a> <span style="color: white; margin: 0 5px" data-v-dc9ad4aa> / </span> <a href="#" class="colorful-hover" data-v-dc9ad4aa>Регистрация</a></div></div></div></div></div></div> <div class="header-bottom pb-3" data-v-dc9ad4aa><div class="container" data-v-dc9ad4aa><div class="row d-flex align-items-center justify-content-xl-between justify-content-md-center margin-left-right-zero" data-v-dc9ad4aa><div class="col-6 col-xl-2 col-lg-2 d-flex order-2 order-lg-1" data-v-dc9ad4aa><div class="dropdown b-dropdown box-choose-city btn-group" data-v-dc9ad4aa><!----><button aria-haspopup="true" aria-expanded="false" type="button" class="btn dropdown-toggle btn-secondary"><span class="icons icons--city-hollow-grey mr-1" data-v-dc9ad4aa></span> <span class="elem--bold elem--main-color colorful-hover button_user_city" data-v-dc9ad4aa>Москва</span></button><ul role="menu" tabindex="-1" class="dropdown-menu"> <li role="presentation" data-v-dc9ad4aa><a role="menuitem" href="#" target="_self" class="dropdown-item"><h6 class="dropdown-header d-flex mb-3" data-v-dc9ad4aa>Ваш город
                                    <span class="icons icons--city-hollow ml-3 mr-1" data-v-dc9ad4aa></span> <span class="elem--bold new-city" data-v-dc9ad4aa>Москва</span>?
                                </h6> <div class="pl-3 pr-3 mb-2 d-flex align-items-center justify-content-between" data-v-dc9ad4aa><input type="button" value="Да" class="co-btn co-btn--in-dropdown mr-4 city-confirm" data-v-dc9ad4aa> <input type="button" value="Выбрать другой" class="other-city" data-v-dc9ad4aa></div></a></li></ul></div></div> <div class="header-bottom__links d-flex flex-wrap col-12 col-xl-8 col-lg-9 pt-sm-3 pt-lg-0 order-lg-2" data-v-dc9ad4aa><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0" data-v-dc9ad4aa>
                            Поставщики
                        </a> <a href="/zakazy-onlayn/" class="colorful-hover mb-2 mb-lg-0" data-v-dc9ad4aa>Заказы</a> <a href="/online-services/" class="colorful-hover mb-2 mb-lg-0" data-v-dc9ad4aa>Сервисы</a> <a href="/catalog/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-dc9ad4aa>Характеристики</a></div> <div class="col-6 col-xl-2 col-lg-1 text-right order-3" data-v-dc9ad4aa><!----></div></div></div></div></header> <main data-v-dc9ad4aa><main data-v-dc9ad4aa><div class="container"><div class="catalog-breadcrumbs"><nav aria-label="breadcrumb"><ol class="breadcrumb catalog-breadcrumbs pl-0 pr-0"><li class="breadcrumb-item catalog-breadcrumbs-item"><a href="/catalog/">Характеристики кабеля и провода</a></li> <li class="breadcrumb-item catalog-breadcrumbs-item"><a href="/catalog/prochee/">Прочие марки кабелей</a></li> <li class="breadcrumb-item catalog-breadcrumbs-item active"><a href="/catalog/prochee/" class="nuxt-link-active">Кабель КГПЭПнг-FRHF</a></li><li class="breadcrumb-item catalog-breadcrumbs-item active"><span>Кабель КГПЭПнг-FRHF 52х1,0</span></li></ol></nav></div></div> <div class="container"><section class="catalog catalog-subsection mb-5"><h1 class="main-title catalog-main-title">Кабель КГПЭПнг-FRHF 52х1,0</h1> <!----> <div class="catalog-subsection__item mb-4"><div class="container"><div class="row elem--relative p-2 p-md-5"><div class="d-flex align-items-center flex-row flex-md-column justify-content-center col-12 col-lg col-xl p-0 mr-5"><div class="row align-items-center"><div class="col-4 col-lg-12 mb-3 mb-xl-0"><div class="catalog-subsection__item-img js-minimised mb-0 mb-md-3 mr-3 mr-md-0 sm-0 position-relative"><img data-src="/_nuxt/img/a3ca150.webp" type="image/webp" alt="Картинка типа кабеля" class="minimized"> <img alt="Большая картинка типа кабеля" title="Большая картинка" style="display:none;"> <i class="icons icons--zoom"></i> <!----></div></div> <div class="col-8 col-lg-12"><div class="d-flex justify-content-center align-items-center"><div class="mr-3 mb-1 catalog-subsection__p-block"><div><p class="mb-1">ГОСТ 22483-2012</p> <p class="mb-1"></p></div> <!----></div> <div></div></div></div></div></div> <div class="col-12 col-lg-6 col-xl-7 p-0"><div class="d-flex justify-content-start flex-wrap"><div class="decryption-info-block"><h3 class="main-title text-left">Расшифровка кабеля КГПЭПнг-FRHF 52х1,0</h3> <p>Информация по кабелю появится в ближайшее время</p></div> <div class="decryption-info-block__links"><div class="container"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-5 pt-2 pb-2"><a href="/place-order/" class="new-btn2 new-btn--padding btn-yellow new-btn--inline-block">Разместить заказ</a></div> <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-7 pt-2 pb-2"><p>Разместите заказ на кабель ВВГзнг 2х1,5 и получите предложения с ценами от поставщиков.<br>Это бесплатно!</p></div></div></div></div></div></div></div></div></div> <!----></section></div></main></main> <a target="_blank" data-v-76d8f91c data-v-dc9ad4aa><div class="online-orders__banner container-fluid justify-content-center" style="height:300px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-76d8f91c><div data-v-76d8f91c><img alt="" title="" data-src="" class="img-fluid locked" data-v-76d8f91c></div></div></a> <footer class="footer" data-v-dc9ad4aa><div class="container" data-v-dc9ad4aa><div class="row" data-v-dc9ad4aa><a id="move_up" href="#" class="animation_up animation_up" data-v-dc9ad4aa><span data-v-dc9ad4aa></span></a> <div class="footer__contacts col-xl-2 col-lg-3 col-md-4 order-md-1 order-2 order-lg-1" data-v-dc9ad4aa><a href="tel:+73422338359" data-v-dc9ad4aa><span class="icons icons--phone mr-1" data-v-dc9ad4aa></span>8-342-233-83-59</a> <a href="mailto:info@cableonline.info" data-v-dc9ad4aa><span class="icons icons--email mr-1" data-v-dc9ad4aa></span>info@cableonline.info</a> <a href="mailto:sklad@cableonline.info" data-v-dc9ad4aa><span class="icons icons--email mr-1" data-v-dc9ad4aa></span>sklad@cableonline.info</a> <p data-v-dc9ad4aa>© 2018-2021 ООО «ИСО»</p></div> <ul class="fanimation_upooter__menu col-xl-2 col-lg-3 d-none d-lg-block order-lg-2" data-v-dc9ad4aa><li data-v-dc9ad4aa><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0" data-v-dc9ad4aa>
                            Поставщики
                        </a></li> <li data-v-dc9ad4aa><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0" data-v-dc9ad4aa>
                            Производители
                        </a></li> <li data-v-dc9ad4aa><a href="/zakazy-onlayn/" data-v-dc9ad4aa>Заказы онлайн</a></li> <li data-v-dc9ad4aa><a href="/cargo/" data-v-dc9ad4aa>Расчет загрузки транспорта</a></li> <li data-v-dc9ad4aa><a href="/personal/profile/" data-v-dc9ad4aa>
                            Личный кабинет
                        </a></li> <li data-v-dc9ad4aa><a href="/banners/" data-v-dc9ad4aa>Купить баннер</a></li></ul> <ul class="footer__menu col-xl-3 col-lg-3 d-none d-lg-block order-lg-3" data-v-dc9ad4aa><li data-v-dc9ad4aa><a href="/o-proekte/" data-v-dc9ad4aa>О проекте</a></li> <li data-v-dc9ad4aa><a href="/oferta/" data-v-dc9ad4aa>Оферта</a></li> <li data-v-dc9ad4aa><a href="/pomoshch/" data-v-dc9ad4aa>Помощь</a></li> <li data-v-dc9ad4aa><a href="/kontakty/" data-v-dc9ad4aa>Контакты</a></li> <li data-v-dc9ad4aa><a href="/politika-konfidentsialnosti/" data-v-dc9ad4aa>Политика конфиденциальности</a></li> <li data-v-dc9ad4aa><a href="/blog/" data-v-dc9ad4aa>Блог</a></li></ul> <div class="footer__info col-xl-4 col-lg-3 col-md-7 order-md-2 order-1 order-lg-4" data-v-dc9ad4aa><p data-v-dc9ad4aa>Мы не занимаемся продажей кабеля. Информация о наличии и стоимости продукции не является
                        публичной офертой.
                    </p></div></div> <div class="row" data-v-dc9ad4aa><a href="https://metrika.yandex.ru/stat/?id=50493097&from=informer" target="_blank" rel="nofollow" data-v-dc9ad4aa><img data-src="https://informer.yandex.ru/informer/50493097/3_0_FF9933FF_FF9933FF_0_pageviews" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" style="width:88px;height:31px;border:0;" data-v-dc9ad4aa></a></div></div></footer> <!----> <div data-v-dc9ad4aa><!----></div> <div data-v-dc9ad4aa><!----></div> <div data-v-52f7902e data-v-dc9ad4aa><!----></div></div></div></div><script>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</script><script src="/_nuxt/12a3aff.js" defer></script><script src="/_nuxt/4b80074.js" defer></script><script src="/_nuxt/d310038.js" defer></script><script src="/_nuxt/470a52a.js" defer></script><script src="/_nuxt/493ec23.js" defer></script>
  </body>
</html>
