<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Поставщики и производители кабеля в России и СНГ</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=0"><meta data-n-head="ssr" name="theme-color" content="#000"><meta data-n-head="ssr" name="msapplication-navbutton-color" content="#000"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="#000"><meta data-n-head="ssr" name="yandex-verification" content="c6ff07923fbe95b2"><meta data-n-head="ssr" data-hid="msapplication-TileColor" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" data-hid="msapplication-TileImage" name="msapplication-TileImage" content="mstile-150x150.png"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Кабель Онлайн"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="/og_image_default.png"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Поставщики и производители кабеля в России и СНГ"><meta data-n-head="ssr" data-hid="description" name="description" content="Полный список всех поставщиков кабеля и провода в России и странах СНГ. Все поставщики кабеля на сайте Кабель Онлайн"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Полный список всех поставщиков кабеля и провода в России и странах СНГ. Все поставщики кабеля на сайте Кабель Онлайн"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://xn--80acmri6h.xn--80asehdb/postavshchiki/ip-zakharova-alina-vladimirovna-cheboksary/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.svg"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="48x48" href="/android-chrome-48x48.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="16x16" href="/favicon.ico"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" href="https://mc.yandex.ru/metrika/tag.js" rel="preload" as="script"><script data-n-head="ssr" src="/js/jquery-3.5.1.min.js"></script><script data-n-head="ssr" src="/js/jquery.inputmask.min.js"></script><script data-n-head="ssr" src="/js/page.js"></script><script data-n-head="ssr" src="//www.googletagmanager.com/gtm.js?id=GTM-WHF5899&amp;l=dataLayer" async></script><link rel="preload" href="/_nuxt/1251fbd.js" as="script"><link rel="preload" href="/_nuxt/85a3d10.js" as="script"><link rel="preload" href="/_nuxt/efd6399.js" as="script"><link rel="preload" href="/_nuxt/0edf25a.js" as="script"><link rel="preload" href="/_nuxt/f3a1320.js" as="script"><link rel="preload" href="/_nuxt/acbbd64.js" as="script"><style data-vue-ssr-id="71f83a6d:0 32df6d42:0 03b66408:0 0b258abf:0 56b15182:0 6e127178:0 20cbac24:0 7cb70877:0 65faa29a:0 fbc63bde:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHF5899&l=dataLayer" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-3852c6f8><div class="pt-3" style="background-color: #fff;" data-v-3852c6f8><div class="container" data-v-3852c6f8><div class="online-orders__banner pb-1" data-v-3852c6f8><a href="https://sts-kabel.ru/?utm_referrer=кабель.онлайн" target="_blank" class="d-flex justify-content-center" data-v-3852c6f8><img alt="" title="" src="/upload/rk/d54/sts.gif" class="img-fluid" data-v-3852c6f8></a></div></div></div> <header class="header" data-v-3852c6f8><div class="header-top" data-v-3852c6f8><div class="container" data-v-3852c6f8><div class="row justify-content-between margin-left-right-zero" data-v-3852c6f8><div class="col-12 col-xl-2 col-lg-3 d-flex align-items-center justify-content-center mb-3 mb-lg-0" data-v-3852c6f8><a href="/" class="header-top__logo nuxt-link-active" data-v-3852c6f8><img src="/_nuxt/img/logo.842df5f.png" alt="Логотип Кабель.Онлайн" data-v-3852c6f8></a></div> <div class="col-12 col-xl-8 col-lg-6" data-v-3852c6f8><form class="header-top__search d-sm-flex" data-v-3852c6f8><div class="d-flex justify-content-between mb-3 mb-lg-0" data-v-3852c6f8><div class="header-top__burger mr-sm-2" data-v-3852c6f8><div class="header-top__burger-btn" data-v-3852c6f8><span data-v-3852c6f8></span></div> <div class="header-top__hidden-menu" data-v-3852c6f8><ul data-v-3852c6f8><li data-v-3852c6f8><a href="/o-proekte/" data-v-3852c6f8>О проекте</a></li> <li data-v-3852c6f8><a href="/pomoshch/" data-v-3852c6f8>Помощь</a></li> <li data-v-3852c6f8><a href="/kontakty/" data-v-3852c6f8>Контакты</a></li> <li data-v-3852c6f8><a href="/blog/" data-v-3852c6f8>Блог</a></li> <li data-v-3852c6f8><a href="/banners/" data-v-3852c6f8>Купить баннер</a></li></ul></div></div> <div class="header-top__search-type nav-item dropdown" data-v-3852c6f8><li class="nav-item b-nav-dropdown dropdown nav-link" data-v-3852c6f8><a role="button" aria-haspopup="true" aria-expanded="false" href="#" target="_self" class="nav-link dropdown-toggle"><span>Наличие кабеля</span></a><ul tabindex="-1" class="dropdown-menu"><li role="presentation" data-v-3852c6f8><a role="menuitem" href="/kabel/" target="_self" class="dropdown-item"><span data-v-3852c6f8>Наличие кабеля</span></a></li><li role="presentation" data-v-3852c6f8><a role="menuitem" href="/mufty/" target="_self" class="dropdown-item"><span data-v-3852c6f8>Наличие муфт</span></a></li><li role="presentation" data-v-3852c6f8><a role="menuitem" href="/proizvoditeli-kabel/" target="_self" class="dropdown-item"><span data-v-3852c6f8>Производители кабеля</span></a></li><li role="presentation" data-v-3852c6f8><a role="menuitem" href="/proizvoditeli-muft/" target="_self" class="dropdown-item"><span data-v-3852c6f8>Производители муфт</span></a></li></ul></li></div></div> <div class="header-top__search-panel d-flex justify-content-between" data-v-3852c6f8><div class="position-relative" data-v-3852c6f8><input type="text" name="search" autocomplete="off" placeholder="Введите маркоразмер" value="" data-v-3852c6f8> <span class="clear-search icons icons--cross" data-v-3852c6f8></span></div> <button type="submit" class="co-btn main-search-btn" data-v-3852c6f8><span class="icons icons--search-logo" data-v-3852c6f8></span></button></div></form></div> <div class="col-12 col-xl-2 col-lg-3" data-v-3852c6f8><div class="header-top__personal" data-v-3852c6f8><div class="header-top__usermodal-dialog modal-lg modal-dialog-centered modal-authorization mt-3 mb-1 mt-sm-0 mb-lg-0" data-v-3852c6f8><a href="#" id="enter" class="colorful-hover" data-v-3852c6f8>Вход</a> <span style="color: white; margin: 0 5px" data-v-3852c6f8> / </span> <a href="#" class="colorful-hover" data-v-3852c6f8>Регистрация</a></div></div></div></div></div></div> <div class="header-bottom pb-3" data-v-3852c6f8><div class="container" data-v-3852c6f8><div class="row d-flex align-items-center justify-content-xl-between justify-content-md-center margin-left-right-zero" data-v-3852c6f8><div class="col-6 col-xl-2 col-lg-2 d-flex order-2 order-lg-1" data-v-3852c6f8><div class="dropdown b-dropdown box-choose-city btn-group" data-v-3852c6f8><!----><button aria-haspopup="true" aria-expanded="false" type="button" class="btn dropdown-toggle btn-secondary"><span class="icons icons--city-hollow-grey mr-1" data-v-3852c6f8></span> <span class="elem--bold elem--main-color colorful-hover button_user_city" data-v-3852c6f8>Москва</span></button><ul role="menu" tabindex="-1" class="dropdown-menu"> <li role="presentation" data-v-3852c6f8><a role="menuitem" href="#" target="_self" class="dropdown-item"><h6 class="dropdown-header d-flex mb-3" data-v-3852c6f8>Ваш город
                                    <span class="icons icons--city-hollow ml-3 mr-1" data-v-3852c6f8></span> <span class="elem--bold new-city" data-v-3852c6f8>Москва</span>?
                                </h6> <div class="pl-3 pr-3 mb-2 d-flex align-items-center justify-content-between" data-v-3852c6f8><input type="button" value="Да" class="co-btn co-btn--in-dropdown mr-4 city-confirm" data-v-3852c6f8> <input type="button" value="Выбрать другой" class="other-city" data-v-3852c6f8></div></a></li></ul></div></div> <div class="header-bottom__links d-flex flex-wrap col-12 col-xl-8 col-lg-9 pt-sm-3 pt-lg-0 order-lg-2" data-v-3852c6f8><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-3852c6f8>
                            Поставщики
                        </a> <a href="/zakazy-onlayn/" class="colorful-hover mb-2 mb-lg-0" data-v-3852c6f8>Заказы</a> <a href="/online-services/" class="colorful-hover mb-2 mb-lg-0" data-v-3852c6f8>Сервисы</a> <a href="/catalog/" class="colorful-hover mb-2 mb-lg-0" data-v-3852c6f8>Характеристики</a></div> <div class="col-6 col-xl-2 col-lg-1 text-right order-3" data-v-3852c6f8><!----></div></div></div></div></header> <main data-v-3852c6f8><div data-v-523842fa data-v-3852c6f8><div class="container" data-v-523842fa><div class="container-fluid" style="max-width: 1430px;" data-v-523842fa><div class="content information pt-4" data-v-523842fa><a href="/postavshchiki/" class="back-butt-blog nuxt-link-active" data-v-523842fa><span class="arrow" data-v-523842fa>&lt;</span> <span data-v-523842fa>Назад</span></a> <div class="container_co" data-v-523842fa><section class="co-company container-for-adv-positioning" data-v-523842fa><div class="co-company-box" data-v-523842fa><div class="co-company-box__left" data-v-523842fa><div class="co-company-box__img" data-v-523842fa><img src="/upload/main/568/5688e23f685221da11a602a55309f311.png" alt width="35%" height="35%" data-v-523842fa></div> <h3 data-v-523842fa> ИП Захарова Алина Владимировна</h3> <button class="co-block-feedback" data-v-523842fa>Заказать звонок</button> <button class="co-provider__block-contact" data-v-523842fa>Связаться</button> <p class="co-provider__block-text" data-v-523842fa><span data-v-523842fa>Сообщите, что нашли информацию на сайте «Кабель.Онлайн»</span></p></div> <div class="co-company-box__right" data-v-523842fa><div class="co-company-box__information" data-v-523842fa><p class="bold" data-v-523842fa>ИНН: <span data-v-523842fa>212001213423</span></p> <a href="https://sbis.ru/contragents/212001213423/" target="_blank" data-v-523842fa>Проверить
                                    компанию</a></div> <div class="co-company-box__information" data-v-523842fa><p class="bold" data-v-523842fa>Контакты: </p> <p class="bold" data-v-523842fa><span class="co-company-box_svg" data-v-523842fa><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-523842fa><defs data-v-523842fa><style data-v-523842fa>.cls-1 {
                                                fill: #f4b91f;
                                            }</style></defs> <title data-v-523842fa>InsideP_2</title> <path d="M7.5,0A5.53,5.53,0,0,0,2,5.52a5.39,5.39,0,0,0,.48,2.26,34.5,34.5,0,0,0,4.81,7.11.3.3,0,0,0,.46,0,34.5,34.5,0,0,0,4.81-7.11A5.39,5.39,0,0,0,13,5.52,5.53,5.53,0,0,0,7.5,0Zm0,8.39a2.87,2.87,0,1,1,2.87-2.87A2.88,2.88,0,0,1,7.5,8.39Z" class="cls-1 svg_img" data-v-523842fa></path></svg></span> <span data-v-523842fa>428000, Чувашская республика г. Чебоксары, ул. Хузангая ул, д. 22, к. 1</span></p> <p class="bold" data-v-523842fa><span class="co-company-box_svg" data-v-523842fa><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-523842fa><defs data-v-523842fa><style data-v-523842fa>.cls-1 {
                                            fill: #f4b91f;
                                        }</style></defs><title data-v-523842fa>InsideP_2</title> <path d="M14.66,11.87,12.35,9.55a1.22,1.22,0,0,0-1.71,0L9.48,10.75l-.23-.12a11.64,11.64,0,0,1-2.81-2,11.57,11.57,0,0,1-2-2.82l-.13-.22.78-.78.39-.39a1.2,1.2,0,0,0,0-1.7L3.16.37a1.2,1.2,0,0,0-1.7,0l-.65.66v0A3.81,3.81,0,0,0,.29,2,3.47,3.47,0,0,0,.05,3c-.31,2.53.85,4.85,4,8,4.34,4.34,7.85,4,8,4a4.09,4.09,0,0,0,1-.24,3.84,3.84,0,0,0,1-.54h0l.66-.64A1.21,1.21,0,0,0,14.66,11.87Z" class="cls-1 svg_img" data-v-523842fa></path></svg></span> <!----> <!----> <span data-v-523842fa>+7(925)...
                                            <a href="javascript:void(0)" data-v-523842fa> Показать телефон</a></span></p> <p class="bold" data-v-523842fa><span class="co-company-box_svg" data-v-523842fa><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-523842fa><defs data-v-523842fa><style data-v-523842fa>.cls-1 {
                                                fill: #f4b91f;
                                            }</style></defs> <title data-v-523842fa>InsideP_2</title> <path d="M1.44,5.24,3.16,6.43,5.35,8l.35.26.46.31c.12.08.26.18.43.28A2.5,2.5,0,0,0,7.07,9a1.35,1.35,0,0,0,.42.08h0A1.35,1.35,0,0,0,7.93,9a2.5,2.5,0,0,0,.48-.22c.17-.1.31-.2.43-.28l.46-.31L9.65,8l3.92-2.72a3.84,3.84,0,0,0,1-1A2.22,2.22,0,0,0,15,3a1.27,1.27,0,0,0-.4-1,1.29,1.29,0,0,0-.94-.39H1.34A1.19,1.19,0,0,0,.35,2,1.72,1.72,0,0,0,0,3.13,1.93,1.93,0,0,0,.46,4.27,4.08,4.08,0,0,0,1.44,5.24Z" class="cls-1 svg_img" data-v-523842fa></path><path d="M14.16,6.14C12.33,7.37,10.94,8.34,10,9c-.31.24-.57.42-.77.55a4.42,4.42,0,0,1-.79.4,2.38,2.38,0,0,1-.92.21h0A2.38,2.38,0,0,1,6.57,10a4.42,4.42,0,0,1-.79-.4C5.58,9.44,5.32,9.26,5,9,4.25,8.47,2.87,7.51.85,6.14A5,5,0,0,1,0,5.41v6.64A1.3,1.3,0,0,0,.39,13a1.31,1.31,0,0,0,1,.39H13.66a1.31,1.31,0,0,0,.95-.39,1.3,1.3,0,0,0,.39-.95V5.41A4.59,4.59,0,0,1,14.16,6.14Z" class="cls-1 svg_img" data-v-523842fa></path></svg></span> <!----> <span data-v-523842fa>vodka50...
                                            <a href="javascript:void(0)" data-v-523842fa> Показать email</a></span></p> <!----></div></div></div> <div class="co-company-tab" data-v-523842fa><ul class="items-tab" data-v-523842fa><li class="item-tab-about items-tab--active" data-v-523842fa>
                                    О компании
                                </li> <li class="item-tab-contact" data-v-523842fa>
                                    Контакты
                                </li></ul></div> <div data-v-523842fa><div class="co-company-about co-tab" style="display:;" data-v-523842fa><div data-v-523842fa><h3 data-v-523842fa> ИП Захарова Алина Владимировна</h3> <p data-v-523842fa></p> <div class="co-company-about-container" data-v-523842fa><div data-v-523842fa></div> <div class="images_container" data-v-523842fa></div></div></div></div></div> <div class="co-company-contact" style="display:none;" data-v-523842fa><div data-v-523842fa><h3 data-v-523842fa>Контакты компании</h3> <div class="co-company-contact-information" data-v-523842fa><p data-v-523842fa><span class="bold" data-v-523842fa>Адрес:</span> 428000, Чувашская республика г. Чебоксары, ул. Хузангая ул, д. 22, к. 1
                                    </p> <p data-v-523842fa><!----> <!----> <span data-v-523842fa>+7(925)...
                                            <a href="javascript:void(0)" data-v-523842fa> Показать телефон</a></span></p> <p data-v-523842fa><span class="bold" data-v-523842fa>Электронная почта: </span> <!----> <span data-v-523842fa>vodka50...
                                            <a href="javascript:void(0)" data-v-523842fa> Показать email</a></span></p> <!----></div></div> <div id="map" data-v-523842fa><yandex-map coords="56.146277,47.251079" zoom="18" data-v-523842fa><ymap-marker coords="56.146277,47.251079" marker-id="1" marker-type="placemark" data-v-523842fa></ymap-marker></yandex-map></div></div></section></div> <a href="/postavshchiki/" class="back-butt-blog nuxt-link-active" data-v-523842fa><span class="arrow" data-v-523842fa>&lt;</span> <span data-v-523842fa>Назад</span></a></div></div></div> <div data-v-adc35bb4 data-v-523842fa><!----> <!----></div> <div data-v-5c062c9b data-v-523842fa><!----> <!----></div></div></main> <footer class="footer" data-v-3852c6f8><div class="container" data-v-3852c6f8><div class="row" data-v-3852c6f8><a id="move_up" href="#" class="animation_up" data-v-3852c6f8><span data-v-3852c6f8></span></a> <div class="footer__contacts col-xl-2 col-lg-3 col-md-4 order-md-1 order-2 order-lg-1" data-v-3852c6f8><a href="tel:+78002224259" data-v-3852c6f8><span class="icons icons--phone mr-1" data-v-3852c6f8></span>8-800-222-42-59</a> <a href="mailto:info@cableonline.info" data-v-3852c6f8><span class="icons icons--email mr-1" data-v-3852c6f8></span>info@cableonline.info</a> <a href="mailto:sklad@cableonline.info" data-v-3852c6f8><span class="icons icons--email mr-1" data-v-3852c6f8></span>sklad@cableonline.info</a> <p data-v-3852c6f8>© 2020 Кабель.Онлайн</p></div> <ul class="fanimation_upooter__menu col-xl-2 col-lg-3 d-none d-lg-block order-lg-2" data-v-3852c6f8><li data-v-3852c6f8><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-3852c6f8>
                            Поставщики
                        </a></li> <li data-v-3852c6f8><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-3852c6f8>
                            Производители
                        </a></li> <li data-v-3852c6f8><a href="/zakazy-onlayn/" data-v-3852c6f8>Заказы онлайн</a></li> <li data-v-3852c6f8><a href="/cargo/" data-v-3852c6f8>Расчет загрузки транспорта</a></li> <li data-v-3852c6f8><a href="/personal/profile/" data-v-3852c6f8>
                            Личный кабинет
                        </a></li> <li data-v-3852c6f8><a href="/banners/" data-v-3852c6f8>Купить баннер</a></li></ul> <ul class="footer__menu col-xl-3 col-lg-3 d-none d-lg-block order-lg-3" data-v-3852c6f8><li data-v-3852c6f8><a href="/o-proekte/" data-v-3852c6f8>О проекте</a></li> <li data-v-3852c6f8><a href="/oferta/" data-v-3852c6f8>Оферта</a></li> <li data-v-3852c6f8><a href="/pomoshch/" data-v-3852c6f8>Помощь</a></li> <li data-v-3852c6f8><a href="/kontakty/" data-v-3852c6f8>Контакты</a></li> <li data-v-3852c6f8><a href="/politika-konfidentsialnosti/" data-v-3852c6f8>Политика конфиденциальности</a></li> <li data-v-3852c6f8><a href="/blog/" data-v-3852c6f8>Блог</a></li></ul> <div class="footer__info col-xl-4 col-lg-3 col-md-7 order-md-2 order-1 order-lg-4" data-v-3852c6f8><p data-v-3852c6f8>Мы не занимаемся продажей кабеля. Информация о наличии и стоимости продукции не является
                        публичной офертой.
                    </p></div></div> <div class="row" data-v-3852c6f8><a href="https://metrika.yandex.ru/stat/?id=50493097&from=informer" target="_blank" rel="nofollow" style="background-color: #283341" data-v-3852c6f8><img src="https://informer.yandex.ru/informer/50493097/3_0_FF9933FF_FF9933FF_0_pageviews" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" style="width:88px; height:31px; border:0;" data-v-3852c6f8></a> <div data-v-3852c6f8><noscript>    <div>        <img src="https://mc.yandex.ru/watch/50493097" style="position:absolute; left:-9999px;" alt="" />    </div></noscript></div> <script data-v-3852c6f8>
                    (function(w,d,u){
                        var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                        var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
                    })(window,document,'https://cdn-ru.bitrix24.ru/b13794678/crm/site_button/loader_3_arrffw.js');
                </script></div></div></footer> <div data-v-3852c6f8><!----></div> <div data-v-3852c6f8><!----></div> <div data-v-184ec2e8 data-v-3852c6f8><!----></div></div></div></div><script>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</script><script src="/_nuxt/1251fbd.js" defer></script><script src="/_nuxt/f3a1320.js" defer></script><script src="/_nuxt/acbbd64.js" defer></script><script src="/_nuxt/85a3d10.js" defer></script><script src="/_nuxt/efd6399.js" defer></script><script src="/_nuxt/0edf25a.js" defer></script>
  </body>
</html>
